obey-robots.txt
09 December 2016, 20:18
Navigatie
Ledenenquête
Heeft dit forum je geholpen met je probleem of vraag?

Ja
Ledenenquête: Heeft dit forum je geholpen met je probleem of vraag? Ja 65% [83 stemmen]
65% [83 stemmen]

Nee
Ledenenquête: Heeft dit forum je geholpen met je probleem of vraag? Nee 35% [44 stemmen]
35% [44 stemmen]

Stemmen: 127
U dient in te loggen om te stemmen.
Gestart: 30 aug 2010
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Tele2 Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Vermeld afstand tot telefooncentrale en post je ADSL
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

eweka newsserver

ribr
Sinds vandaag werkt het downloaden niet meer, zeer traag van 1200 tot 1600 kb naar 40 kb via eweka server met port 119

wie kan mij helpen???? of wordt het geknepen door Tele 2
 
masko
hallo

Sinds vandaag hier in heerlen werkt het downloaden niet meer, zeer traag 4.0 kb sec normaal 1200 tot 1300 kb naar eweka gebeld en die zeggen weer moet bij tele 2 zijn. En die zeggen moet je bij payserver zijn.

wie kan mij helpen???? of wordt het geknepen door Tele 2
 
albundy33
Er is zeer zeker een probleem bij tele2,
ik zit hier ook in heerlen, sinds 18.30 krijg ik geen verbinding meer of slechts 4kb/s bij grabit.
Usenet provider is XS News, ik heb ff een 2e usenet account aangemaakt, bij smsusenet, ook daar krijg ik geen enkele snelheid op. Nog ff SABnzb geïnstalleerd om zeker te weten dat het niet aan grabit ligt, en ook daar komt het niet boven de 5 kb/s.
 
richardjedokus
Ook hier in de Omgeving van Dedemsvaart (Overijssel) het zelfde ook hier sinds vanavond geen snelheid meer.
 
albundy33
Het is inderdaad Tele2,
ik heb in grabit poort 563 met SSL ingesteld, en nu download hij weer op volle snelheid,
Tele2 is dus 119 aan het knijpen.

Als je weer wilt downloaden, dus poort 563 met SSL instellen.
Gewijzigd door albundy33 op 04 november 2009, 22:21
 
ribr
Thanks ik heb ook net de ssl server erin gezet en werkt weer

dabk je en ik hoorde ook dat door tele2 geknepen wordt ivm storing in de glasvezel ring regio limburg, maar ik woon rotterdam dus over het gehele land wordt geknepen
 
masko
krijg hem hier niet aan de praat geeft error 10061 op poort 563 sll
 
albundy33
Heb nog een half uurtje kunnen downloaden, maar nu ook niets meer op 563, klote tele2, zijn nu gewoon alles aan het knijpen.

[edit] Poort 564 doet het wel nog, ben benieuwd voor hoelang. Check je usenet provider om te kijken welke alternatieve poorten je hebt.
Gewijzigd door albundy33 op 04 november 2009, 22:54
 
masko
ivm storing in de glasvezel ring regio limburg

Wat heeft Tele2 nu in dit geval gedaan: alle toegang tot nieuwsgroepen dichtgezet, om de capaciteit die nog beschikbaar is niet te laten overstijgen.
Gewijzigd door masko op 04 november 2009, 23:25
 
kobus1960
Dit geldt voor het hele land?
Regio Rotterdam helemaal geen download meer op zowel 119 als SSL 563,
Download2day payserver met Grabit.
Kosten payserver moeten dus verhaald gaan worden op Tele2??
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'eweka newsserver', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
newsserver tele2 FAQ-klad 6 19 februari 2010, 13:53
hoe log ik in op de newsserver??? Algemeen 4 14 februari 2010, 15:42
Newsserver Algemene computer vragen. 9 20 januari 2010, 17:51
newsserver Algemeen 2 01 april 2009, 20:05
newsserver Helpdesk 4 19 september 2008, 08:45
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Bill01:44:03
| abmg02:02:56
| Gilex09:43:31
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

16 oktober 2016, 23:35
hoi ik heb een probleem met mijn xbox hij verbindt niet met xbox-live. Er staat NAT-melding. Heeft iemand een oplossing?

14 oktober 2016, 07:35
Hallo, Sinds Dinsdag werkt mijn HD recorder niet meer van Tele2. In het begin kreeg ik de melding: Nieuwe zenderlijst laden. Maar omdat dat zich telkens herhaalde eb ik de ontvanger een harde reset ge

14 juli 2016, 12:17
hoe kom ik op de ftp server ?