obey-robots.txt
07 December 2016, 11:34
Navigatie
Ledenenquête
Heeft dit forum je geholpen met je probleem of vraag?

Ja
Ledenenquête: Heeft dit forum je geholpen met je probleem of vraag? Ja 65% [83 stemmen]
65% [83 stemmen]

Nee
Ledenenquête: Heeft dit forum je geholpen met je probleem of vraag? Nee 35% [44 stemmen]
35% [44 stemmen]

Stemmen: 127
U dient in te loggen om te stemmen.
Gestart: 30 aug 2010
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Tele2 Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Post hier ervaringen en problemen met de installatie en aansluitingen van het Tele2 modem
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

Probleem met aansluiten modem

wierie
Hallo,

een vraagje:

ik heb mijn tele2 3-1 pakket gekregen.
Daarna een sms gekregen dat het op 6-8 geactiveerd zou worden.
Vandaag heb ik mijn router geinstaleerd. gewoon volgens het boekje.
(Type 1 aansluiting) kabeltje van daar naar splitter. van splitter naar modem.
Wanneer ik mijn modem aan mijn pc aansluit. en de modem aan laat staan gebeurt het volgende:

Power lampje brand gewoon groen
Status lampje knippert 1x per seconde (volgens handleiding is dat configuratie ophalen en lijn activeren)
DSL staat uit.

Dit process zou 10 minuten duren. maar bij mij gebeurt er niks..
Ik heb zelf een half uur gewacht maar het status lampje blijft 1x per seconde knipperen.

heeft iemand een idee hoe ik dit kan verhelpen?
is mijn lijn dan toch niet geactiveerd?

(als ik mijn telefoon aansluit krijg ik ook geen kiestoon)
 
cornfed
Zolang het DSL lampje uit is en blijft, is er geen contact met de centrale.

Bedoel je met type 1 aansluiting de wandcontactdoos met de vier pinnen?


De andere dubbelpost heb ik verwijderd. Dubbelposten hoeft hier niet.
Gewijzigd door cornfed op 08 augustus 2010, 01:09
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
wierie
Hey, nee ik bedoel zo een wit kasje met aan de onderkant 2aansluitingen voor telefoonkabels. Ok dus zolang DSL brand dan kan ik verder niks doen? Ik neem aan dat je het niet verkeerd kan aansluiten.. Gewoon van de meterkast naar splitter en van splitter naar modem.(Volgens het boekje)
Maandag maar ff bellen denk ik anders
 
cornfed
Heb je de andere aansluiting eens uitgeprobeerd van je hoofdaansluiting?

Als je geen analoge telefonie (KPN) hebt, kan je zonder splitter gaan werken.
Sluit de kabel direct van de hoofdaansluiting aan op het modem (DSL poort).
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
wierie
Ik woon in een nieuwbouw appartement dus heb nog helemaal niks hier zitten. Mijn lijn 2 is volgensmij dicht? Er zit een plastic kapje voor. Of kan ik dat gwn mollen haha. Ik ga morgen even kijken idd hoe hij reageerd zonder die splitter! Gwn me modem rechtstreeks aansluiten.

K vertel je dan wel het resultaat!

Alvast bedankt

 
cornfed
Zoals je dat nu aangeeft kan de splitter weer terug in de doos.

Als de tweede aansluiting afgesloten is, betekend dat je geen tweede aansluiting hebt.
De meeste huizen hebben twee lijnen. Blijkbaar is die weg bezuinigd in je appartementen complex.

Dat kastje is van KPN en dus mag je dat niet kapot maken.

Kijk alle kabels nog eens na (een pinnetje kan verbogen zitten) en je kan de router eventueel resetten.
Als er geen DSL lampje gaat branden, moet je bellen met Tele2.
Gewijzigd door cornfed op 08 augustus 2010, 01:39
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
wierie
Hoihoi
Na net ff geprobeerd zonder splitter dus van lijn 1 rechtstreeks in me modem.
Het status lampje gaat in het begin snel knipperen daarna weer 1x per seconde. Heb weer een half uur gewacht. Vervolgens heb ik het zelfde weer met een andere telefoonkabel geprobeerd met het zelfde resultaat. Ik denk zelf dat ik gewoon niet geactiveerd ben bij tele2. Als ik in de modem ga kijken met dat 192... Staat bij adsl ook fail.

Het DSL lampje staat ook nogsteeds uit.

Raar dat ik niet ben geactiveerd terwijl ik wel een mail en sms ervan heb gekregen
Gewijzigd door wierie op 08 augustus 2010, 17:26
 
cornfed
Is inderdaad raar.

Het zou best kunnen zijn dat er je in de centrale wel bent aangesloten, maar in de straatkast ben je dat (nog) niet.
Of er is ergens een fout gemaakt in de bedrading buitenshuis.

Je moet met Tele2 bellen.
Zij zullen aan KPN vragen een monteur te sturen.
Gewijzigd door cornfed op 08 augustus 2010, 17:37
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
wierie
update:

Ff met tele2 gebeld.
hun hebben wat testjes gedaan en resultaat is:
geen verschil in waarden tussen het MET kabel en ZONDER kabel.

waarsch is mijn hoofdtelefoon aansluiting niet goed ofzo morgen om 14:00 komt een monteur ff kieken.

Hoop dat het probleem dan verholpen is.., vrij lastig om alles op je blackberry te doen haha
 
wierie
update:

monteur is langsgeweest.

het probleem lag idd bij het stroomkastje EN bij de centrale.
zowel de voeding als wat kabels waren kapot.
nu heb ik gewoon internetGrin

bedankt voor jullie hulp!

wierie
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Probleem met aansluiten modem', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
wekkergeluid uit modem Installatie en aansluit problemen Tele2 modems 1 29 augustus 2016, 21:55
Tele2 met eigen modem en eigen router Algemeen 2 08 augustus 2016, 12:58
Tele2 adsl en eigen modem Netwerk vragen, uitbreidingen en instellingen 8 25 februari 2016, 00:39
Eindelijk mijn modem maar nu de snelheid nog Algemeen 52 09 januari 2016, 18:08
probleem VPN connectie Installatie en aansluit problemen Tele2 modems 4 04 november 2015, 00:52
Goedemorgen bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Bill03:59:18
| Gilex04:21:58
| abmg14:56:25
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

16 oktober 2016, 23:35
hoi ik heb een probleem met mijn xbox hij verbindt niet met xbox-live. Er staat NAT-melding. Heeft iemand een oplossing?

14 oktober 2016, 07:35
Hallo, Sinds Dinsdag werkt mijn HD recorder niet meer van Tele2. In het begin kreeg ik de melding: Nieuwe zenderlijst laden. Maar omdat dat zich telkens herhaalde eb ik de ontvanger een harde reset ge

14 juli 2016, 12:17
hoe kom ik op de ftp server ?