obey-robots.txt
04 December 2016, 23:26
Navigatie
Ledenenquête
Heeft dit forum je geholpen met je probleem of vraag?

Ja
Ledenenquête: Heeft dit forum je geholpen met je probleem of vraag? Ja 65% [83 stemmen]
65% [83 stemmen]

Nee
Ledenenquête: Heeft dit forum je geholpen met je probleem of vraag? Nee 35% [44 stemmen]
35% [44 stemmen]

Stemmen: 127
U dient in te loggen om te stemmen.
Gestart: 30 aug 2010
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Tele2 Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Nog geen categorie gevonden waar je je post kwijt kunt? Dan hier maar.
 Onderwerp afdrukken

Wel email ontvangen, geen email versturen?

Kneusje
Hoi,

Ik heb een emailaccount van een homeparty-organisatie. (voornaam.eersteletterachternaam@puntjepuntjeparties.nl)

Deze account heb ik geïnstalleerd op mijn iPhone, conform de aanwijzingen die ik deels van hen kreeg (voor de inkomende post) en deels van internet heb gehaald voor Tele2 voor de uitgaande post, aangezien ik dat thuis over de WiFi doe. Echter, uitgaande mail werkt niet. Het heeft heel even gewerkt, in het begin, maar heel moeizaam (ging eerst aantal keer fout, en dan ineens soms weer een keer goed). Na een week wilde uitgaande mail überhaupt niet meer.

Hierbij de instellingen op m'n iPhone voor deze account:

Server uitgaande post: smtp.tele2.nl

Server: aan
Hostnaam: smtp.tele2.nl
Gebruikersnaam: niets ingevuld
Wachtwoord: niets ingevuld
Gebruik SSL: uit
Identiteitscontrole: niets aangezet
Serverpoort: 587

Ik heb mijn instellingen gecheckt, gedubbelcheckt en nog eens gecheckt, en ik weet ECHT niet waar het aan kan liggen. Ik heb het ook gecheckt met de "techneut" van de homeparty organisatie zelf, die zei ook dat ik alles goed had staan volgens hem.

Omdat ik echt een kneus ben op computergebied, is dit misschien een héle domme vraag, maar zou het kunnen zijn dat ik een hele andere smtp moet gebruiken? Ik hoorde namelijk dat sommigen die bij Tele2 zitten de Versatel smtp gebruiken.

Ik hoop echt dat iemand me kan helpen, het is heel storend om mijn privemail elke keer te morgen gebruiken om zakelijke mailtjes te beantwoorden.

Alvast bedankt voor het meedenken!
 
Merino
Kneusje schreef:

Hoi,

Ik heb een emailaccount van een homeparty-organisatie. (voornaam.eersteletterachternaam@puntjepuntjeparties.nl)

Deze account heb ik geïnstalleerd op mijn iPhone, conform de aanwijzingen die ik deels van hen kreeg (voor de inkomende post) en deels van internet heb gehaald voor Tele2 voor de uitgaande post, aangezien ik dat thuis over de WiFi doe. Echter, uitgaande mail werkt niet. Het heeft heel even gewerkt, in het begin, maar heel moeizaam (ging eerst aantal keer fout, en dan ineens soms weer een keer goed). Na een week wilde uitgaande mail überhaupt niet meer.

Hierbij de instellingen op m'n iPhone voor deze account:

Server uitgaande post: smtp.tele2.nl

Server: aan
Hostnaam: smtp.tele2.nl
Gebruikersnaam: niets ingevuld
Wachtwoord: niets ingevuld
Gebruik SSL: uit
Identiteitscontrole: niets aangezet
Serverpoort: 587

Ik heb mijn instellingen gecheckt, gedubbelcheckt en nog eens gecheckt, en ik weet ECHT niet waar het aan kan liggen. Ik heb het ook gecheckt met de "techneut" van de homeparty organisatie zelf, die zei ook dat ik alles goed had staan volgens hem.

Omdat ik echt een kneus ben op computergebied, is dit misschien een héle domme vraag, maar zou het kunnen zijn dat ik een hele andere smtp moet gebruiken? Ik hoorde namelijk dat sommigen die bij Tele2 zitten de Versatel smtp gebruiken.

Ik hoop echt dat iemand me kan helpen, het is heel storend om mijn privemail elke keer te morgen gebruiken om zakelijke mailtjes te beantwoorden.

Alvast bedankt voor het meedenken!


Ik ben ook niet zo'n licht, maar, volgens mij moet u wél een gebruikersnaam opgeven en óók een wachtwoord.
 
Kneusje
Er staat "optioneel", dus niet verplicht.
 
kobus1960
Is in mijn optiek wel nodig voor de SMTP server van Tele2.
Zoals Merino schrijft dus, ik zou dit in ieder geval proberen.
Ex Tele2, nu Ziggo Cool...
 
cornfed
Voor Tele2 mail adressen moet verificatie aan staan plus moet er een login zijn.
En je kan smtp.tele2.nl uitsluitend gebruiken op een Tele2 lijn.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
Kneusje
Hoi Cornfed, in mijn eerste bericht staat dat het geen tele2 mailadres betreft, maar een "puntjepuntjehomeparties.nl" adres. Ik heb thuis tele2 voor internet, dus die moet ik (naar mijn mening) dan gebruiken om mail te kunnen versturen. Ik heb genoeg collega's met andere wifi abonnementen thuis die het wel lukt, maar niemand met Tele2.

Ik heb wel een wachtwoord van dit emailadres. Moet ik dit invoeren? Of moet ik iets hebben van tele2? Want ik heb verder niks van tele2 volgens mij Sad

Groetjes
 
cornfed
De naam is je tele2 mail adres en het wachtwoord is hetzelfde wachtwoord als van "Mijn Tele2".
En verificatie moet aan staan.

Probeer dat eens.
Kijk voor de beste satelliet links naar Satelliet.start-plaats.nl
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'Wel email ontvangen, geen email versturen?', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
zonnet email verzenden gaat niet meer Algemene computer vragen. 16 06 september 2016, 10:12
vpn en email Netwerk vragen, uitbreidingen en instellingen 4 09 augustus 2016, 21:43
uitgaande email Algemeen 2 07 januari 2016, 17:29
Opeens geen verbinding meer met Linux Live CD Netwerk vragen, uitbreidingen en instellingen 37 21 oktober 2015, 16:40
Geen internet bij toevoegen tv dienst Algemeen 3 12 oktober 2015, 14:03
Goedenavond bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Bill03:15:40
| Gilex12:09:03
| abmg 1 dag
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

16 oktober 2016, 23:35
hoi ik heb een probleem met mijn xbox hij verbindt niet met xbox-live. Er staat NAT-melding. Heeft iemand een oplossing?

14 oktober 2016, 07:35
Hallo, Sinds Dinsdag werkt mijn HD recorder niet meer van Tele2. In het begin kreeg ik de melding: Nieuwe zenderlijst laden. Maar omdat dat zich telkens herhaalde eb ik de ontvanger een harde reset ge

14 juli 2016, 12:17
hoe kom ik op de ftp server ?