obey-robots.txt
07 December 2016, 17:22
Navigatie
Ledenenquête
Heeft dit forum je geholpen met je probleem of vraag?

Ja
Ledenenquête: Heeft dit forum je geholpen met je probleem of vraag? Ja 65% [83 stemmen]
65% [83 stemmen]

Nee
Ledenenquête: Heeft dit forum je geholpen met je probleem of vraag? Nee 35% [44 stemmen]
35% [44 stemmen]

Stemmen: 127
U dient in te loggen om te stemmen.
Gestart: 30 aug 2010
Steun ons
Inloggen / Registreren
Gebruikersnaam

Wachtwoord


Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.
Tele2 Gebruikers Groep
Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Onderwerp bekijken
Post hier vragen over uitbreidingen en instellingen van je netwerk. Welke ervaringen en problemen met het instellen van het modem kom je tegen
 Nieuw onderwerp  Beantwoorden
 Onderwerp afdrukken

VPN-problemen

Inge
Ik heb sinds kort internet via Tele2 (nadat Telebyte failliet was gegaan), maar mijn VPN-thuiswerkverbinding (via Cisco Systems 4.8) werkt niet meer.
Ik heb zowel Tele2 helpdesk gebeld (die me - ongelooflijk maar waar - naar het gebruikersforum op internet verwijzen!) en de ICT-afdeling op mijn werk. Daar hebben zij van al de honderden VPN-gebruikers nog nooit over dit probleem gehoord (bij andere providers spelen deze problemen dus blijkbaar niet, hoeven er geen poorten open gezet te worden) en zij verwijzen me terug naar Tele2 die vervolgens geen thuis geven. Ik word dus van het kastje naar de muur gestuurd. Als ik overigens met de laptop naar de buren ga, heb ik via hun provider probleemloos VPN.
ICT was wel zo vriendelijk voor mij gegevens op te zoeken die ik via internet in het modem Davolink (2002) kan invoeren. Ze hebben de volgende gegevens doorgegeven: IP-adres van de VPN server van mijn werk + de poorten die met Port Triggering open moeten staan (TCP/UDP): 443-447; 500-500; 10000-10000; 62515-62515. Dit heb ik allemaal incl. adres VPN-server netjes ingevuld in de DSL Router bij Advanced Set Up - NAT - Port Triggering. Nadat VPN opnieuw niet bleek te werken (en gelijk ook internet eruit ligt zodra ik inlog op VPN) heb ik ook nog geprobeerd deze gegevens in te vullen bij Virtual Servers (alleen en in combinatie met Port Triggering). Maar noppes.
Overigens vroeg ICT ook nog of de router het IPSEC protocol ondersteunt, maar ook over deze vraag verwijst Tele2 mij naar het gebruikersforum! Dit noem ik nog eens een hulpvaardige helpdesk, maar niet heus.
WIE KAN ME UIT DE NOOD HELPEN?

Groeten, Inge
 
Qrius
Apart dat je poorten open moet zetten.
wij gebruiken hier ook vpn verbinding en daarvoor hoef je niks in te stellen alleen de verbinding op zich in Windows zelf.
de rest gaat automatische goed..

Wat/welke melding krijg je te zien als je verbinding gaat maken?
Zelfde modem gehouden? of had je in het modem van Telebyte ook instellingen staan voor de vpn ?
Heb je verbinding ?? halloo ?
 
Inge
Hallo Qrius,

Het modem heb ik niet gehouden. Tele2 heeft heel andere modems (met draadloze optie) en dat kon niet.

Ik had nog een tijdje na het faillissement van Telebyte bij mijn buurman op vpn gezeten zonder problemen, in afwachting van Tele2. Aan de instellingen is dus niets veranderd.

Als ik VPN opstart, dus inlog (gaat ie verbinding maken tot zover gaat het goed), maar zodra ik Outlook of internet opstart, dan krijg ik de melding dat er geen verbinding gemaakt kan worden met de Microsoft Exchange Server. ICT had me uitgelegd dat zodra VPN aanstaat, alle internetverbindingen daarover lopen, dus vandaar dat ik dan in zijn geheel geen internet meer heb. Dat heb ik pas weer zodra ik VPN uitschakel.
Raar dat bij de een wel en bij de ander niet er poorten opengezet moeten worden. Heb je een oud modem misschien? Die van mij is dus net nieuw.
Overigens had ik in het modem van Telebyte geen instellingen voor VPN staan (was niet nodig, als bij geen enkele provider behalve Tele2).
Waar ik nog aan zat te denken, kan het te maken hebben met het IP-adres van mijn PC? Als ik nl kijk in eerdere meldingen over dit probleem op dit forum, wordt ergens verwezen naar dat je een vast IP-adres moet toekennen anders werkt port triggering niet. Nu wordt het IP-adres steeds automatisch toegekend.

Groet,
Inge
 
rowdy
Hoi Inge,

Wel een vreemd probleem dit hoor. Bij VPN verbinding is alleen een uitgaande verbinding noodzakelijk, er hoeven geen poorten open te staan naar jouw computer toe. Je gaf het zelf ook al aan: op je oude modem zette je ook geen poorten open en bij de buren doe je dat vast ook niet. Moet ook helemaal niet nodig zijn.

Maargoed, over je VPN verbinding:
Je zegt dat je wel een verbinding krijgt, maar dat er geen data over de VPN verbinding gaat lopen. Met exact dezelfde instellingen lukt dit bij je buren wel...
Heel vreemd. Is het misschien mogelijk om van je werk een een andere laptop mee te nemen? Of een collega eens te vragen? Op die manier kun je uitsluiten dat het probleem zit in de combinatie van jouw laptop en de Tele2 modem (hoe onwaarschijnlijk dit misschien ook lijkt, op een bepaald moment moet je alles even testen).
En nog een vraag: kun je de ICT afdeling eens vragen of zij jouw inbelpogingen al dan niet binnen zien komen?
En als je verbinding hebt met je VPN, wil je dan eens een opdrachtprompt starten en daarin 'ipconfig /all' zonder aanhalingstekens invoeren en dan op enter drukken? Het resultaat kun je dan hier even knippen en plakken, als je wilt.
 
Qrius
"Als ik VPN opstart, dus inlog (gaat ie verbinding maken tot zover gaat het goed), maar zodra ik Outlook of internet opstart, dan krijg ik de melding dat er geen verbinding gemaakt kan worden met de Microsoft Exchange Server. ICT had me uitgelegd dat zodra VPN aanstaat, alle internetverbindingen daarover lopen, dus vandaar dat ik dan in zijn geheel geen internet meer heb. Dat heb ik pas weer zodra ik VPN uitschakel. ""

Dit klopt, als je vpn verbinding verbonden is dan doet het internet op je eigen computer niet meer.

Wat doe je nadat je vpn verbinding is opgestart?
maak je dan verbinding met een server daar of heb je alles op je computer ingesteld zoals je outlook?

Mocht je alles lokaal hebben ingesteld dan kan het zijn dat de computer de server niet kan bereiken, dit kan betekenen dat het op ip adres moet ingesteld worden ipv op naam (mocht dit het geval zijn).

*maar dan blijft het toch vreemd dat je bij de buren wel verbinding heb..*
Heb je verbinding ?? halloo ?
 
Inge
Dank voor jullie reacties. Ik kan op dit moment helaas niet ermee aan de gang, ivm vakantie. Na 5 mei hoop ik op dit onderwerp terug te komen en dat ik VPN met jullie hulp eindelijk weer aan de praat krijg.

Groeten,
Inge
 
Qrius
Fijne vakantie :-), en niet teveel aan je vpn probleem denken Smile
Heb je verbinding ?? halloo ?
 
cornfed
Als je terug bent van de vakantie moet je eerst eens de VPN server pingen.
Daarmee check je of je überhaupt wel een verbinding hebt.

Normaal hoef je niks in te stellen in de router voor VPN.
Ik zou wel eens een fabrieksreset uitvoeren van de router.
Dat gaat via het webmenu of via het INIT knopje achterop de router. Die moet je dan even ingedrukt houden.

Succes ermee!

 
Qrius
De vpn server pingen, dan moet ping wel toegelaten worden bij het bedrijf.
Bij ons staat het uit namelijk, dus dat zegt nog niet alles Wink
Heb je verbinding ?? halloo ?
 
RickZ
Ik heb het identieke probleem.

Internetverbinding werkt goed. VPN 5.0 in vista geïnstalleerd, opgestart, inloggen gaat goed, maar daarna is de internetverbinding niet te gebruiken. Het lijkt alsof er verbinding is, maar er komt geen data door.

Als ik de router opnieuw opstart en de pc opnieuw opstart, dan komt het soms (1 op de 5 keer) voor dat de VPN verbinding wel goed wordt gelegd.

Met mijn vorige laptop werkte het wel goed, maar die had een ander ip-adres (192.168.1.6), nu heb ik al die poort-abakadabra ingevuld in mijn router voor mijn huidige ip-adres (192.168.1.8),

Zie: http://www.student.uva.nl/uvavpn/faq.cfm en vooral: http://www.student.uva.nl/template/downloadAsset.cfm?objectid=374DCBB1-1321-B0BE-6831420F094396AC

En dan werkt het nog steeds niet ... hulp, tips gewenst. Zijn er mensen met tele2 die wel succesvol VPN-en?
Gewijzigd door RickZ op 07 juni 2009, 20:48
 
Spring naar forum:
 Nieuw onderwerp  Beantwoorden
Gebruik BBcode of HTML om naar; 'VPN-problemen', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerpen Forum antwoorden Laatste bericht
Problemen met het verkrijgen van een IP adres Algemeen 9 02 november 2016, 06:11
Problemen afstandsbediening glasvezel Tele2 Installatie en aansluit problemen Tele2 modems 11 20 februari 2014, 00:41
problemen draadloze snelheid. Internet tot 50 Mbit/s via VDSL 11 13 februari 2014, 23:21
Problemen met internet via utp Netwerk vragen, uitbreidingen en instellingen 6 21 december 2013, 21:36
Problemen met aansluiten van internet Storing 17 19 december 2013, 17:39
Goedemiddag bezoeker
Inloggen / Registreren
Gebruikersnaam

Wachtwoord



Nog geen lid?
Als geregistreerd lid kunt u reageren en alle extra functies gebruiken.

Wachtwoord vergeten?
Verzoek nieuw wachtwoord.
Laatst geziene leden
| Bill05:23:41
| Gilex10:10:05
| abmg20:44:32
Shoutbox
U moet ingelogd zijn om een bericht te plaatsen.

16 oktober 2016, 23:35
hoi ik heb een probleem met mijn xbox hij verbindt niet met xbox-live. Er staat NAT-melding. Heeft iemand een oplossing?

14 oktober 2016, 07:35
Hallo, Sinds Dinsdag werkt mijn HD recorder niet meer van Tele2. In het begin kreeg ik de melding: Nieuwe zenderlijst laden. Maar omdat dat zich telkens herhaalde eb ik de ontvanger een harde reset ge

14 juli 2016, 12:17
hoe kom ik op de ftp server ?