obey-robots.txt
Advertentie
data-full-width-responsive="true">
Onderwerp bekijken
 Onderwerp afdrukken
rode lijnen?
wierie
heyhey,

vandaag heb ik eindelijk het internet aan de praat gekregen (na wat ingrepen van de kpn monteur bij de centrale)
maar nu zit ik het de TV...

Ik heb de tele2 decoder gewoon aangesloten zoals het boekje, naar de (nu wel werkende) modem.
Ik heb de decoder ook een tijdje laten staan (updaten volgens het boekje)

maar nu:

Ik zet de decoder aan. en de tv aan.
vervolgens zie eerst een tijdje Loading staan.
Daarna heel mooi tele2.
het tele2 scherm gaat weg, en komen van die rode strepen in beeld..
die strepen beginnen dik. en worden steeds dunner en het lijkt steeds sneller te bewegen (haha)

iemand een idee wat dit kan zijn?
nogsteeds bezig met updaten?
geen ontvangst?
 
data-full-width-responsive="true">
kobus1960
Even tijdje rustig z'n gang laten gaan is even de remedie.
Mocht het morgen nog niet werken, weer in de telefoon klimmen.
Je hebt echt geen geluk met opstarten.
Ex Tele2, nu Ziggo Cool...
 
wierie
Hhahahaah nee het wil niet echt lukken nee:p naar ik heb het zelf opgelost. De internet kabel die ze erbij hebben gegeven was niet goed. Met mijn eigen internet kabel doet hij het gewoon!
Beetje slordig van tele2 mja.

Nu werkt eindelijk alles naar behoren, internet tv en telefoon.

Volgende bezigheid is de kabels wegwerken onder mijn plinten haha

 
kobus1960
Angry Dat zijn van die dingen Angry
Ex Tele2, nu Ziggo Cool...
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'rode lijnen?', te verwijzen!
BBcode:
HTML: