obey-robots.txt
Onderwerp bekijken
 Onderwerp afdrukken
Geen verbinding tussen decoder en modem
jequalo
Hoi allemaal,

Ik kom vaker op dit forum om te kijken of er meerdere mensen het probleem hebben dat ik heb. Nou kan ik die van mij nergens terug vinden dus vandaar dat ik hier de vraag stel.

Ik heb een 3-in-1 pakket met HDTV ontvanger en recorder. Ik ben onlangs verhuisd, maar sinds ik hier woon kan ik totaal geen tv kijken. Lampje van de decoder gaat steeds aan en uit en in beeld zie ik loading staan. Op mijn modem zit mijn ka bel in Lan1, maar het lampje op mijn moden brand niet. Ook in Lan2 werkt deze niet. Je zou denken dan zal wel aan de kabel liggen, maar helaas werkt diezelfde kabel wél als ik hem op de pc aansluit. Ik heb meerdere malen met Tele2 aan de lijn gezeten. Heb een nieuwe modem én een nieuwe decoder ontvangen. Weer gebeld en toen zou het hoofdkantoor een trouble shoot doen, maar volgens hen hebben meerdere mensen hier last van. Alleen helaas dat ik na twee dagen terug gebeld werd door een dame die dan weer doet alsof ze alles weet en zegt dat volgens het hoofdkantoor alle software gewoon prima in orde is en ze me voor een tweede keer een nieuwe decoder zullen opsturen. Deze decoder is nooit verschenen en mijn tv aansluiting werkt nu nog steeds niet. Na vandaag wéér gebeld te hebben zullen ze mijn probleem wéér naar het hoofdkantoor door sturen...

Hebben nog meer mensen hier last van? En is het bij jullie al opgelost? Na hoe lang? En is het een idee om mijn geld terug te vragen van de tijd dat mijn tv aansluiting niet werkt? Alvast vriendelijk bedankt. Smile
Gewijzigd door jequalo op 13 september 2010, 14:31
 
kobus1960
Het werken van de ka bel naar de PC is geen zekerheid dat die kabel ook
voor de decoder in orde is, probeer eens een ander.
Mocht het euvel aan Tele2 liggen is restitutie in overleg mogelijk, daar
doen zij niet moeilijk over.
Kijk even bij http://se.tele2.nl/klantenservice/mij...tele2.html of al je gegevens al omgezet zijn naar je nieuwe adres.
Gewijzigd door kobus1960 op 13 september 2010, 15:28
Ex Tele2, nu Ziggo Cool...
 
jequalo
@Kobus1960
Thanks! Ik zal het toch maar ff proberen Smile
 
Spring naar forum:
Nieuw onderwerp Antwoorden
Gebruik BBcode of HTML om naar; 'Geen verbinding tussen decoder en modem', te verwijzen!
BBcode:
HTML:
Vergelijkbare onderwerpen
Onderwerp Forum         Laatste bericht
Tele2 (geen) webmail. Klacht over Tele2 : 2 13 sep 2017
Zelf extra decoder kopen teogestaan? Settop boxen / digitale ontvangers IPTV : 1 30 jun 2017
Problemen Comtrend CT-6373 Modem-Router Algemeen : 23 06 jun 2017
wekkergeluid uit modem Installatie en aansluit problemen Tele2 modems : 1 29 aug 2016
Tele2 met eigen modem en eigen router Algemeen : 2 08 aug 2016